Bildschirmtastatur startet beim Systemstart

Jeder der die Bildschirmtastatur bei der Anmeldung benutzt wird beim nächstem Systemstart erst mal  sich  wundern, denn  die Bildschirmtastatur taucht dann immer beim Systemstart wieder auf. Dies geht nach einer Zeit dann ziemlich auf den Keks, aber hey würde ich dafür dann extra ein Blogeintrag machen, wenn ich dafür keine Lösung gefunden hätte. Wohl eher nicht, na gut Schluss mit Smalltalk, jetzt beginne ich mal die Lösung zu erzählen:

1. Geht in die Systemsteuerung

2. Wählt dort Center für erleichterte Bedienung aus

Center für erleichtere Bedienung

oder wählt falls ihr die Kategorie Ansicht benutzt Erleichterte Bedienung aus

Erleichterte Bedienung

und dann Center für erleichterte Bedienung aus

Center fuer erleichterte Bedienung 2

3. Nun wählt ihr Computer ohne Maus oder Tastatur bedienen aus

ohne maus und tastatur

4. Nun nur noch das Häkchen bei Bildschirmtastatur verwenden entfernen und auf OK klicken

Bildschirmtastur(Häckchen)

Henrik

Hmmm... Guten Tag, ich freue mich das ihr euch auf mein Profil verirrt habt. Ich bin 19 Jahre alt und hab eigentlich die üblichen Hobbys wie lesen, faulenzen, schlafen, essen, reden, diskutieren. Ich habe eine Realschule besucht und habe danach eine 2 Jährige schulische Ausbildung als Staatlich geprüfter Technischer Assistent für Informatik gemacht. Diese habe ich 2008 beendet und habe danach die Fachoberschule Technik gemacht und habe sie 2009 abgeschlossen. Derzeitig mach ich grad die Berufsoberschule Technik und werde sie wahrscheinlich Mitte 2010 beendet haben.

4 thoughts to “Bildschirmtastatur startet beim Systemstart”

  1. Super,

    ich habe die Tastatur nutzen müssen, nachdem die neue von Logitech nicht wollte. Allerdings ploppte diese dann immer nach der Anmeldung auf. Vielen Dank 😀 Sie haben mir geholfen!

    Gruß

    Tom

  2. Danke für den Tipp, er nützt aber leider nichts. Wenn man darüber die BT wieder abschaltet, ist sie im normalen Betrieb wieder weg, aber sie erscheint weiterhin auf dem Anmeldebildschirm. Ich habe schon den Schlüssel ‚ShowTableKeyboard‘ entfernt. Keine Änderung. Mal wieder ein typisches M$-Problem.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.